1. Для того чтобы скачивать скрипты, плагины и шаблоны, что размещены на форуме в менеджере ресурсов, Вам необходимо состоять в группе Verified,
    попасть в которую Вы можете набрав более 10 полезных сообщений на форуме и получив 1 симпатию или приобрести доступ на постоянной основе.
    Так же рекомендуем ознакомиться с  правилами форума  + политикой конфиденциальности и услугами от администрации форума.  

vBulletin Connect v5.2.5 Nulled Rus 3.8.11

vBulletin Connect v5.2.5 Nulled Rus

  1. vBulletin 3.8.11 Null

    admin
    Совместимость с PHP 7.1
    Минимальные требования: php 5.6
    Последний апгрейд тройки для тех кто хочет поставить 3.х, но не может увязать ее с пхп 7.1.
Вернуться к списку обновлений...